Ślimak - montowanie

Pytamy lub/i pomagamy rozwiązać problemy z układem hamulcowym.
Awatar użytkownika
robal
Posty: 22
Rejestracja: czwartek, 3 stycznia 2019, 22:18
Model i rocznik moto.: XJR1300 2003
Województwo: W-mazowieckie
Kontaktowanie:

Ślimak - montowanie

Postautor: robal » środa, 6 maja 2020, 22:29

Stanął prędkościomierz, wymieniam więc ślimaka. W środku w nowo zakupionym (nie nowym) są założone pierścienie. W starym niczego takiego nie widać, chociaż początkowo działał. Narazie coś nie mogę dopasować tego nowego i wcisnąć do końca, ale rozumiem, że te pierścienie powinny tam być?

pozdro
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Mir
Posty: 244
Rejestracja: czwartek, 9 lutego 2012, 00:01
Model i rocznik moto.: XJR 1300 2004
Województwo: D-dolnośląskie
Lokalizacja: Wrocław

Re: Ślimak - montowanie

Postautor: Mir » czwartek, 7 maja 2020, 05:55

Widoczne na 1 foto ząbki napędzają prędkościomierz. Możliwe, że w starym je wyłamało i dlatedo nie działał.
Nigdy nie jest za późno by zacząć marnować swoje życie

Awatar użytkownika
robal
Posty: 22
Rejestracja: czwartek, 3 stycznia 2019, 22:18
Model i rocznik moto.: XJR1300 2003
Województwo: W-mazowieckie
Kontaktowanie:

Re: Ślimak - montowanie

Postautor: robal » czwartek, 7 maja 2020, 15:34

Chodziło mi o to wskazane strzałką
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Mir
Posty: 244
Rejestracja: czwartek, 9 lutego 2012, 00:01
Model i rocznik moto.: XJR 1300 2004
Województwo: D-dolnośląskie
Lokalizacja: Wrocław

Re: Ślimak - montowanie

Postautor: Mir » czwartek, 7 maja 2020, 18:23

A to niestety nie pamiętam.
Nigdy nie jest za późno by zacząć marnować swoje życie

Awatar użytkownika
Flanker
Posty: 906
Rejestracja: wtorek, 25 sierpnia 2015, 08:16
Model i rocznik moto.: XJR 1300 SP 1999
Województwo: O-opolskie
Lokalizacja: Luboszyce

Re: Ślimak - montowanie

Postautor: Flanker » czwartek, 7 maja 2020, 18:58

Może ślimaki różniły się w zależności od modelu jak między innymi felgi


Wysłane z iPhone za pomocą Tapatalk
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

Awatar użytkownika
Kaporzec
Posty: 1
Rejestracja: czwartek, 26 marca 2020, 23:20
Model i rocznik moto.: Xjr1300sp 2000
Województwo: P-wielkopolskie

Re: Ślimak - montowanie

Postautor: Kaporzec » sobota, 9 maja 2020, 08:25

Przerabiałem niedawno temat i mam takie pierścienie właśnie.Myślę ze przeszkadza podkładka bo mogą być skrzywione lekko bolce nad łożyskiem.Dlatego nie możesz dopasować.

Awatar użytkownika
robal
Posty: 22
Rejestracja: czwartek, 3 stycznia 2019, 22:18
Model i rocznik moto.: XJR1300 2003
Województwo: W-mazowieckie
Kontaktowanie:

Re: Ślimak - montowanie

Postautor: robal » poniedziałek, 18 maja 2020, 21:58

Zamontowałem stary bez podkładek i działa :) Taki myk. Jak padnie to wrócę do tematu :]


Wróć do „Układ hamulcowy.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości